amir139
20.12.2022 20:11

Составить программу проверки утверждения: верно ли, что а> b( числовые значения а и в вводятся с клавиатуры)

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Anastasia888888
10.10.2020 10:06

program gg;

var a:string;

begin

write ('Введите символ');

writeln;

read(a);

if (a>='0') and (a<='9')then write ('number')

else write ('not a number');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота