Войти
Регистрация
Спроси ai-bota
коаладоби
20.07.2020 02:58
Запишите объявления массивов по их характеристикам массив kol из 13 целых чисел, номер последнего элемента 11.
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
LiliyaEgor
10.12.2022 08:45
Его бабушка плавала на пароходе Крузенштерн , а дедушка служил на судне, названном в честь...
жека569
29.08.2020 12:34
Сколько значащих цифр в записи десятичного числа 1024 в системе счисления с основанием 16?...
Evgeniusz
28.07.2021 22:59
5 Сколько значащих цифр в записи десятичного числа 555 в системе счисления с основанием 8?...
рябиночка17
22.06.2020 17:32
Определите, при каких значениях логических переменных K, L, M и N логическое выражение (K → M) or (L and K) or not N примет ложное значение. В ответе укажите подряд без пробелов...
NadyaSmirnovaa
12.04.2023 14:18
Якщо є код: int x = 5; x++; Яке значення матиме x? 41. Якщо є код: int x = 5; x--; Яке значення матиме x? 42. Якщо є код: int x = 5; x += 3; Яке значення матиме x? 43. Якщо є код:...
milanabzhityants
22.10.2022 20:14
1) самый популярный счетный инструмент на протядении двух с половиной тысячилетий1. ноутбук2. счеты/ абак3. калькулятор4. персональный компьютер2) номер 2 в фото3) калькулятор-счетная...
almightybarbara
04.04.2023 13:19
Максимальным числом, которое можно записать при 11 двоичных разрядов в формате «целое без знака», является...
yanakrl1
04.04.2023 13:19
Девочке нудно отмерить 7 минут , но у неё только песочные часы 3 и 8 мин. как ей это сделать ?...
СветланаП
27.12.2021 16:55
Записали выражение: 2016−(2015)+2014−(2013)+…+2−(1)2016−(2015)+2014−(2013)+…+2−(1) (знаки плюс и минус чередуются). можно поменять местами любые два числа (не трогая знаки), а затем...
katy0987
18.01.2023 09:42
Найти и исправить ошибки в записи оператора ветвления if x =y then begin x: =0; y: =0; else end; write(z)...
Ответ:
Fedot4ik
10.10.2020 12:18
kol: array[-1..11] of integer
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота