Игорь3773
22.11.2021 20:56

Составить программу на Паскаль, которая находит сумму трех кубов (в третьей степени) натуральных чисел

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Alishka1112
11.10.2020 11:32

var

 a,b,c:integer;

begin

 writeln('Введите 3 натуральных числа через пробел:');

 read(a,b,c);

 write(a*a*a + b*b*b + c*c*c);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота