Dan3251
16.12.2021 15:47

Написать программу "S прямоугольника " на языке Паскаля
Написать программу для Паскаль "Квадрат числа

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
devil2a
06.03.2020 07:03

ответ держи

Program n_1;

var a, b, c: real;

begin

 writeln ('вычисление площади прямоугольника');

 write ('a, b');

 read (a, b);

 c:=a*b;

 write ('c=', c)

end.

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота