098марина080
24.12.2022 01:52

Сумма Напишите программу, которая будет считывать два целых числа (каждое в отдельной строке) и выводить их сумму. Примеры Ввод 8 5 Вывод 13

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
GRISHINANASTYA
17.08.2020 21:50

Var a, b:integer;

Begin

Readln(a);

Readln(b);

a:=a+b;

Writeln(a)

End.

Объяснение:

0,0(0 оценок)
Ответ:
miccalinkanikon
17.08.2020 21:50

Відповідь:

int(a)=8

int(b)=5

print(a+b)

Пояснення:

На языке програмирования python

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота