denis181203
04.02.2021 13:13

Напишите программу, вычисляющую значение функции y=2/(a-x)^3, где a и x вводятся с клавиатуры. ПаскальАБС

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
shivaco
14.08.2020 22:55

var a,x,y: real;

begin

write('Введите a,x: ');

readln(a,x);

y:=2/((a-x)*(a-x)*(a-x));

write('y = ',y);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота