Войти
Регистрация
Спроси ai-bota
zarinkakoshzhan
13.04.2022 06:50
Программа Блокнот относится к
1. пользовательскому уровню поддержки
2.аппаратному уровню поддержки
3.програмному уровню поддержки
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Серггій26072006
29.01.2021 16:54
4. составьте по следующей программе блок-схему и поясните ее функциональное назначение. for i: =1 to 40 do begin a[i]: =random(100); writeln(‘number’, i, ‘ element...
ElenaBkv
29.01.2021 16:54
Сканируется цветное изображение размером 5×15 см. разрешающая сканера 300×300 dip, глубина цвета 2 байта. какой информационный объём будет иметь полученный графический...
salsavip333
18.02.2020 07:58
5. росток появляется из земли, начинает расти, прибавляя в росте 40% от роста в предыдущий день. нормальный рост равен 32см. успеет ли росток за 13 дней набрать нормальный...
JetBalance97
28.07.2022 11:01
Чему будет равно значение переменной n после выполнения следующих инструкций? n:=0; while n =5 do n:=n+1; a) 1; b) 3; c) 0; d) 6; e) 5....
элирка3
15.09.2021 22:24
Запишите число 853.432Е-5 в естественной форме....
BN6573
03.12.2021 15:02
Ввести два слова, составить из него словосочетание и повторить его N раз, через запятую. В конце поставить точку....
аиуоушв
17.06.2021 17:20
Определите значение переменной c после выполнения следующего фрагмента программы:a = -5b = 14b = b + a*2if a b thenc = a + belse c = b – aПОЛНОЕ РЕШЕНИЕ!...
mishanyak19991
06.10.2022 13:39
Переведите в биты: 0,002 мбайт 10 байт 0,5 кбайт переведите в кбайты: 0,0001 гбайт 1,5 мбайт 632560 бит...
llllll13
06.10.2022 13:39
Паскаль. 11 класс. составить массив из сумм по строкам и из минимума по столбцам. , умоляю....
ek72Wasdk
14.11.2020 05:18
Рассчитать финансовый результат...
Ответ:
okszav
13.10.2020 15:44
к пользовательскому уровню подержки!
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота