robiya86
15.03.2021 11:05

2. Напишите программу, после выполнения которой на экране появится ваше ФИ. ​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Змей24
18.08.2020 06:12

begin

writeln('Имя Фамилия');

end.

( Место " Имя Фамилия " Замении на своё )

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота