1Kotejka1
24.12.2021 13:34

Напишите программу на Паскале: «Ввести с клавиатуры массив из 10 элементов и вывести на экран»​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Солі
12.10.2020 22:30

ответ: лови

Объяснение:

var a:array[1..10] of integer;

i:integer;

begin

for i:=1 to 10 do

readln(a[i]);

for i:=1 to 10 do

write(a[i],' ');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота