Kotja6996
24.08.2021 16:18

КЛАСС ИНФА
напишите программу, которая выведет на экран все числа из промежутка [50;100]​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
PashaVershinin
12.08.2020 12:11

Объяснение:

var

i:integer;

begin

for i:=50 to 100 do write(i);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота