begemot14
31.01.2022 03:15

Написать программу на Pascal вычисления математического выражения Значение переменной X вводится с клавиатуры

y=5x+x^2/8

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
sanyahit
14.10.2020 01:44

Объяснение:

var x, y : real;

begin

   write('x = '); readln(x);

   y := 5 * x + x*x / 8;

   writeln('y = ', y);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота