vladimir00041
09.10.2021 15:42

3.Составить программу поиска трехзначных чисел, которые при делении на 43 дают в остатке 27.
ПИТОН

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
DIMONSTERUSp
14.10.2020 05:46

for i in range(100,1000):

   if i % 43 == 27:

       print(i)


3.Составить программу поиска трехзначных чисел, которые при делении на 43 дают в остатке 27.ПИТОН
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота