BlackPupils
01.05.2022 07:34

Написать программу, которая сравнивает два целых числа и выводит
на экран наибольшее.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
hekita14
14.10.2020 11:15

Вот, надеюсь правильно

Объяснение:

program A;

var i,j:integer;

begin

readln(i);

readln(j);

if i>=j then writeln(i) else writeln(j);

end.

0,0(0 оценок)
Ответ:
амира45
14.10.2020 11:15

Programm A, U He Correct

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота