school712
01.12.2020 12:37

Написать программу на Паскаль для решения задачи
У клоуна в цирке 10 бочонков разной высоты. Из них он собирается построить «пирамиду». Какова будет ее высота?

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Liana03102000
14.10.2020 17:35
ответ:begin    writeln('Введите высоту каждого бочонка (всего 10):');    var a := ReadArrInteger(10);    writeln('Высота пирамиды: ', a.Sum);end.Пример:
Написать программу на Паскаль для решения задачи У клоуна в цирке 10 бочонков разной высоты. Из них
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота