Войти
Регистрация
Спроси ai-bota
geraveselov20
06.04.2020 13:26
Написать программу,
вычисляющую сумму на
банковском вкладе 15%
годовых, если начальная
сумма S = 10000, срок действия
вклада 5 лет.
ИСПОЛЬЗОВАТЬ ТОЛЬКО КУМИР
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
KatyaBelchik12
10.05.2022 10:03
Виведіть стовпець чисел від 37 до 67 з виводом тільки парних чисел. Використовуйте цикл while для цієї задачі очень ...
lyutaevayulya
04.07.2020 21:08
кто понимает. (Те кто просто будут писать символы что бы подучить будут забанены)....
skey16
14.02.2023 16:32
Заранее ! 21.ниже записан рекурсивный алгоритм f. procedure f(n: integer); begin writeln(n); if n 4 then begin f(n + 1); f(n + 3) end end чему равна сумма всех чисел, напечатанных...
АлiнаКукушкiна
18.08.2022 17:01
Известен рост трех человек.определить,одинаков ли их рост...
лиза2699
17.12.2022 12:18
Дан массив f из 25 элементов. этот вариант(на программе бейсик)...
анна1796
31.05.2022 02:46
Разгадайте кроссворд компьютерные объекты 1.другое название прикладной программы.2.изображение на экране монитора готового к работе компьютера(два слова)3.единица информации,равная...
лулу36
15.06.2022 12:07
Дополни предложения ! компьютером можно, выбирая нужную команду из заранее заготовленных щелчком по кнопке окно. все программы -важный...
vaniagaclyc
15.06.2022 12:07
Перевести 11011011, 11000001, 11011011, 11010001 из восьмеричной системы в двоичную...
marimitul
04.06.2020 17:47
Найти произведение чисел от 1 до 10...
zenkov2000cemen
04.06.2020 17:47
Вычислите необходимый объем видеопамяти для графического режима, если разрешение экрана монитора 1024 х 768, глубина цвета 32 бита....
Ответ:
Анастасия4390045
14.10.2020 22:56
на каком языке? (могу c# (конс. приложение) и JS
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота