panda365
28.10.2022 12:52

Учебник Л.Л Босовой. 8 класс
Напишите программу, которая 10 раз выводит ваши имя и фамилию

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
An0441
14.09.2020 15:26

program qq;

begin

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

Writeln ('ИмяФамилия');

end.

Объяснение:

Ну или (если с циклом)

program qq;

begin

for i:=1 to 10 do

Writeln ('ИмяФамилия');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота