vanzoca
24.05.2020 03:05

Написать программу в Паскале, которая бы показывала - поступит ли выпускник в ВУЗ, если ему необходимо в сумме набрать

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
анна2259
06.09.2020 17:32

program vuz;

var a,b,c :integer;

begin

 writeln('Сколько набрал выпускник?');

 readln(a);

 if a<135 then writeln('Выпускник не поступит в ВУЗ') else writeln('Выпускник поступит в ВУЗ');

end.

Объяснение:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота