Мельник20331
27.05.2023 20:06

Составить программу по basic ​ 15

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
MilkaKamilka5
09.06.2020 09:15

const p0 =1.29;

z=12500;

var p,h:real;

begin

h:=0

repeat

p:=p0*exp (-h*z)

writeln ('h=',p:4:2);

h:=h+100;

until (h>100);

end

все^_^(могу ошибится )

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота