arhived1
09.10.2020 20:48

Написать программу, которая 7 раз выводит на экран ваше имя (использовать цикл) *

Имя-Ростик

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Лераuse
15.10.2020 06:49

var

 a: string;

 i: integer;

begin

 a:='Ростик';

 for i:= 1 to 7 do

   writeln(a);

 readln;

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота