полинадудка
03.12.2021 16:53

Составить программу: составить программу,которая напечатает числа в виде следующей таблицы 5 55 555 5555 55555

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
nik65112
30.09.2020 15:57

program raf105;

begin

writeln('5');

writeln('55');

writeln('555');

writeln('5555');

writeln('55555');

end.

Язык PascalABC

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота