drr2
19.04.2023 15:55

Напишите программу по решению задачи матана

там два действия (a+b)/c а=236 b=29 c=46

найти d-

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
123киівміша
06.08.2020 15:59

Program P_1;

Var a,b,c,d: real;

begin

 write('введите a='); readln(a);

 write('введите b='); readln(b);

 write('введите c='); readln(c);

 d:=(a+b)/c;

 writeln('d=',d);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота