ikasatkina2008
25.09.2021 10:14

Напишите программу на языке паскаль, которая выводит на экран среднее арифметическое значение двух натуральных чисел. числа вводятся с клавиатуры.​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
dinaesenina01010
10.06.2020 04:29

var a, b: integer;

begin

readln(a);

readln(b);

write('Среднее арифметическое= ',(a+b)/2);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота