Naymchim
19.10.2022 13:48

Нужно решить в паскале. Три друга принесли конфеты на день рождения учителя. Сколько конфет получит учитель?
Формат входных данных: В первых трёх строках даны целые числа - количество конфет, принесённых каждым из учеников.
Формат выходных данных: На выход ожидается единственное целое число - количество конфет, которые достанутся учителю.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Bartova2006
12.10.2020 17:01

Program Candy;

var One, Two, Three, Sum: integer;

begin

 One := 10;

 Two := 20;

 Three := 30;

 Sum := One + Two + Three;

 writeln('Учитель получит всего ', Sum, ' конфет.');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота