Войти
Регистрация
Спроси ai-bota
avrora26
03.06.2023 19:38
Составить программу вычисления значения функции y=2a sin3a)дробь 3,5 для любого значения а,введенного клавиатуры
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
gavrikov
16.04.2022 23:50
Які перевагидає використання елемента керування ListBoxви веденні значень виразів (змінних)...
ДианаDi1111
17.02.2022 19:32
Вычислить факториал числа N (5!)...
arinakirkot
06.08.2022 01:51
Яке розширення мають файли що містять електронну таблицю Excel?: А). xms Б) .docx В) .pdf Г) .xlsx...
natalia04062001
06.08.2020 01:38
Создать программу для перевода чисел из двоичной в десятичную систему счисления. Паскаль....
hoivamvrot
23.09.2020 15:08
Для кодирования файлов используются маски, в которых есть два служебных символа: символ ? обозначает ровно один произвольный символ символ * обозначает любую последовательность...
влад2299
07.07.2021 00:37
Дан массив из 10 вещественных элементов вычислить произведение элементов , в отрезок от 0 до 1...
trenter
03.11.2021 07:20
Друг живет в 22-этажном доме. какое количество информации мы получим, узнав, что он живет на 10-ом этаже. можно, , ответ с объяснением....
Koif32
14.04.2020 04:19
Нужно ! . статья, набранная на компьютере, содержит 30 страницы, на каждой странице 28 строк, в каждой строке 43 символов. определите размер статьи, в которой каждый...
qwweee
18.03.2020 21:15
Что является предметом изучения в логике аристотеля ?...
Kiosshi
16.02.2021 05:26
Можно ли с автобусного сообщения попасть из бужарово в дарну?...
Ответ:
даsha3
11.06.2020 20:30
var
a: real;
begin
read(a);
writeln((2*a*sin(3*a))/3.5);
end.
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота