MariaSet010203
11.04.2020 12:58

Создайте список из 10 элементов, напишите программу, которая суммирует пары элементов. Питон. Python​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Настька1210
09.12.2020 01:20

element = [i for i in range(11)]

x = 0

for i in element:

   x+=i

print(x)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота