Войти
Регистрация
Спроси ai-bota
vlasenkoa16311
31.07.2022 09:37
Задача с массивом Найти сумму возрастов семьи. Оформить в паскаль и записать алгоритм.
Дед 89
Бабушка 87
Мама 58
Отец 59
Брат 13
Сестра 5
Я 15
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Aleksandr123123
30.06.2022 08:50
ВО Сколько Кбайт информации содержит сообщение объемом 2048 байт?2.Объем информационного сообщения 12582912 битов выразить в килобайтах и мегабайтах. 3.Какое количество информации...
annadarbinyan1
09.02.2020 08:09
Берілген блок сызбадағы алгоритімнің псевдокоды мен программасын жазыңыз...
Vauuu
02.05.2022 10:55
Даны три числа: А= 100102, В= 1710, С= 2210. Переведите числа в двоичную систему счисления и выполните по разрядно логические операции ¬A V B Λ C. ответ дайте в десятичной системе...
Telman07
18.04.2022 06:08
А4. Двоичный код каждого символа при кодировании текстовой информации (в кодах Unicode) занимает в памяти персонального компьютера:1 байт1 Кб2 байта2 бита И написать программу ...
Ренаткрутой
21.07.2020 14:06
Продолжите фразу: под признаками объекта мы будем понимать...
lizaaaaaaaaaaaaaaas
09.08.2021 15:25
Укажите ошибочные утверждения. Ноль в позиционных системах счисления является пустым разрядом и никак не влияет на количественное значение числа. Для записи чисел в позиционных системах...
your1people
06.06.2021 13:01
♥️Напишите программу для нахождения добутку цыфр натурального числа N (ПАСКАЛЬ...
Апофис
13.06.2020 19:13
Решить , учитель бьется цветочком! составьте программу вычисления количества трехзначных чисел-палиндромов(чисел, которые читаются одинаково слева направо и справа налево)....
Малика25072002
10.05.2021 12:21
Program vagoni; var a: array[1..15] of real; b: array[1..15] of real; c: array[1..15] of real; i,m,q,j,d,n: integer; s,max_num, max_index: real; begin n: =15; m: =10; q: =50; writeln(...
karinaletgo07
10.05.2021 12:21
Написати 3 гуморески чи анекдоти про інформатику....
Ответ:
alinakim3
08.01.2021 10:24
средний возраст твоей семьи 45 лет общий возраст 326 лет
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота