Сандалёк
05.12.2022 00:47

У НАС КОНТРОЛЬНАЯ... написать программу: вывести сумму трёх заданных чисел​

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
BossPolina
10.01.2021 08:36

Решение приведено на PascalABC:

var x,y,z:integer;

s:=0;

begin

 writeln ('Задайте три числа через пробел:');

 readln(x, y, z);

 s:= x+y+z;

 writeln ('Сумма чисел равна',' ', s);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота