Войти
Регистрация
Спроси ai-bota
LadyWolf123456789
20.05.2023 15:24
Один из языков программирования называется АДА какого происхождение этого названия?
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
thgshsgs72t392
14.02.2020 01:00
Program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln ( umn= ,umn); readln; end....
marinamirom1
02.07.2022 23:45
Program pr_1; var x,y,sum, umn: integer; begin write ( x= ); readln (x); write ( y= ); readln (y); sum:=x+y; umn:=x*y; writeln ( sum= ,sum); writeln ( umn= ,umn); readln; end....
Azamatovna11
22.03.2022 01:57
Определить текущую страницу документа это как...
124541Artem11111
06.08.2020 22:45
Нужно разгодать слово 11001010 11001110 11001011 11001110 11010001 11001010...
moon89
13.11.2022 17:22
Вкакой системе счисления 71-36=33? ответ напишите в виде напишите,...
iLoveChemistry88
09.10.2021 21:49
Каким путем увеличивается производительность процессора в настоящее время...
jrihdevhdve
07.09.2021 04:36
Вывести на экран последовательность чисел от 0 до 10 в прямом и обратном порядке....
buslabik1
07.09.2021 04:36
1. вычислите, сколько килобайтов содержится в 4096 битах. 2. вычислить, сколько байтов содержится в одном мегабайте. 3. вычислите сколько килобайтов содержится в 30720 битах....
Lehanbratkov
12.02.2022 08:46
Напишите программу, которая в последовательности натуральных чисел находит наименьшее число, кратное 3....
shram070
12.02.2022 08:46
Напишите программу, которая в последовательности натуральных чисел находит наименьшее число, кратное 3....
Ответ:
mashapermyakova
10.01.2021 14:30
Он назван в честь одарённой женщины математика Ады Лавлейс
0,0
(0 оценок)
Ответ:
Assassin5510
10.01.2021 14:30
Объяснение:
Он назван в честь одарённой женщины математика Ады Лавлейс
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота