anastasiagarap
03.03.2022 12:54

НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Задание 73, обязательно на Python


НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Зада

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Likamm
12.01.2021 16:06

a = []

for i in range(1,11):

   a.append(i*i-5)

print(a)

print(a[0]+a[5])


НА PYTHON. Чему равна сумма элементов массива a[1] и a[6], сформулированного следующим образом: Зада
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота