prokop228
19.08.2021 23:15

Построить блок-схему и написать программу к задаче: «Ввести три числа, найти их сумму, произведение и среднее арифметическое».

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
ladushiklevonik1
16.02.2021 21:20

var

a, b, c:integer;

begin

Readln(a, b, c);

Writeln(a + b + c);

Writeln(a * b * c);

Writeln((a + b + c) / 3);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота