оаиьлжщ
27.06.2020 01:41

Письменно в тетради напишите программу (язык программирования Паскаль) для решения уравнения: х=7b-3

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
2006n
23.02.2021 16:52

program name1;

var x,b:real;

begin

 writeln('Введите b');

 readln(b);

 x:=(7*b-3);

 writeln('x=',x);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота