виктор2282
13.02.2021 03:56

Составьте программу для вычисления значения выражения F=4×x+2×(c-3) Паскаль
Информатика 8 класс

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
kartofan2016p08uuy
25.02.2021 20:58

Код программы:

var x, c, F:integer;

begin

 writeln('Введите x');

 readln(x);

 writeln('Введите c');

 readln(c);

 F := 4*x+2*(c-3);

 writeln('F = ', F);

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота