ilyagnomm
20.11.2021 05:29

информатика! составьте программу:
найди все двузначные числа которые при делении на 8 дают в остатке 6
язык : Python​
Умоляю

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
konovalovilya
02.02.2021 19:30

for i in range(10,100):

   if i % 8 == 6:

       print(i,end=" ")

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота