vidadisaf
18.06.2020 16:54

Составьте программу вывода всех чисел, кратных 7, диапазон от 60 до 120. Оператор for​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Антон446534
04.02.2021 10:20

for (int i=60; i<=120; i++) {

if (i%7==0) cout<<i;

}

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота