Jonson2002
01.05.2023 20:47

Информатика, 9 класс. составить программу для решения : напечатать таблицу перевода 1, долларов сша в рубли по текущему курсу (значение вводится с клавиатуры).​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Neronminecraft
16.06.2020 14:30

Program <любое название на английском>

uses crt;

var n:integer;

begin

read(n);

for n:=1 to 20 do writeln(n, '$= ', 65*n, 'рублей');

end.

Вроде так.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота