sheremetev02
04.01.2021 10:07

напишите программу нахождения среднего арифметического 3-х целых чисел, вводимых с клавиатуры.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
farhinura10009
16.06.2020 17:28

var a,b,c:integer;
s:real;
begin
writeln('Vvedite abc');
read(a,b,c);
s:=(a+b+c)/3;
writeln('Srednee arifmeticheskoe 3 chisel = ',s);
end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота