Мюсли004
01.02.2020 10:23

Напишите программу которая высчитывает путь, исходя из введённых скорости и времени

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
riblika11
12.02.2021 06:00

var

 v, s: real;

 

begin

 writeln('введите скорость и расстояние');

 readln(v, s);

 writeln(s / v);

end.

0,0(0 оценок)
Ответ:
annasuhanova013нюта
12.02.2021 06:00

Вот код на Python'е:

print('Расстояние равно =>', float(input('Введите скорость => ')) * float(input('Введите время => ')))

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота