Anna567894
15.08.2022 17:11

1) Набери одну из программ, приведенных в примерах к уроку и протестируй (набери в компиляторе и посмотри результат)2) Составьте программу, которая выводит все числа от 0 до 100 с шагом 5)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Bogdasha30060t
12.02.2021 06:00

Program Sanya2263;

var i:integer;

begin

For i:=1 to 20 do

Write(5*i, ' ');

end.

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота