Niiiiklou
17.03.2022 11:51

( ) Напишите программу сложения чисел 1,3,5, ..., 21 , используя оператор цикла с параметром (python)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
al170a
24.02.2021 17:20

_sum = 0

for i in range(1,22,2):

   _sum += i

print(_sum)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота