EpoPanda
26.08.2020 09:58

Напишите программу на Python.
"Определить, сколько раз цифра K встречается в целом числе N"

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
123456471
29.03.2021 19:40

N = int(input())

K = int(input())

count = 0

for i in str(N):

 if i == str(K):

   count += 1

print(count)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота