TitikØ
24.04.2023 03:07

МНЕ С ИНФОРМАТИКОЙ. МЫ РАБОТАЕМ В PYTHON. Нужно с циклом "for" составить программу сумирующая числа 2+5+8+11+14+17+20+23+26+29+32.​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
igubaevak
03.04.2021 06:43

result = 0

for i in range(2, 33, 3):

   result += i

print(result)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота