zzzzzzya2017
19.12.2021 00:19

( ) Составьте программу по данной блок схеме (python)


( ) Составьте программу по данной блок схеме (python)

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
karinakrasyuk
11.03.2021 17:40

S = 0

a = 1

while a<=10:

 S = S + a

 a = a + 3

print(S)


( ) Составьте программу по данной блок схеме (python)
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота