osazienko
01.01.2023 03:16

Написать программу на языке Python.
Найти произведение всех двухзначных чисел, кратных 7 ​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
крыня1
14.04.2021 15:26

pr = 1

for i in range(10,100):

   if i % 7 == 0:

       pr *= i

print(pr)

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота