РюЛайон
22.11.2022 15:17

Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до десятой). Рекомендуемый вид экрана после выполнения программы представлен ниже:


Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до д

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
Fidjit
17.04.2021 20:19

for i in range(0,11):

   print(i,' ',2**i)


Напишите программу на языке Python, которая выводит на экран таблицу степеней двойки(от нулевой до д
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота