katsden
25.05.2023 15:45

Напишите программу которая выводе на экран все натуральные числа от 5 до 100

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
phannastarichenko
18.04.2021 06:39

а

Объяснение:

не знаю на каком ЯП нужен код, вот код на python:

N = 5

while N <= 100:

   print(N)

   N+=1

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота