BigBOSS2281
28.12.2022 02:55

нужно Напишите программу, которая выводит True, если цифры
двухзначного числа равны. И False, если не равны.

Нажмите на рекламу ниже и сразу увидите ответ
Популярные вопросы:
Ответ:
Kotmi679
29.03.2021 12:00

WorldExpert.

Вроде.

.

.

.

.

.

0,0(0 оценок)
Ответ:
syngalox420
29.03.2021 12:00

Объяснение:

var

 a : integer;

begin

 a:= 66;    //  или можно считать с клавиатуры  при read(a);

 if a mod 11 = 0 then

   writeln('true')

 else

   writeln('false')

end;

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота