Oueio
17.01.2022 00:13

Исользуя ЯП питон напишите программу, которая будет выводить все числа от введенного числа А до введенного числа В​

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
SuperSwino
09.05.2021 11:37

Відповідь:

min_n=int(input())

max_n=int(input())

for i in range(max_n, min_n+1):

   print(i)

Пояснення:

0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота