vadimvadimkuz
10.09.2021 03:54

Составьте программу, которая 6 раз выведет на экран фразу "я люблю свою родину! " в строку через пробел.

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
тобик55555555
01.10.2020 10:07
Program lovepatriot;
var i:integer;
begin
for i:=1 to 6 do
writeln('Ea liybly svoy rodiny');
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота