Войти
Регистрация
Спроси ai-bota
freax1613
04.09.2022 07:45
2) Напишите программу на языке Scratch, в которой кот проходит по диагонали к точке 100,100
Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Коши
05.07.2020 13:26
Неизбежны ли информационные революции? почему?...
вадим887
19.12.2021 17:46
Презентация на тему виды роботов очень...
gleb101pro
19.06.2021 16:03
Изучи предложенное изображение и определи ошибку в программном коде.3В - Стах уАА10-500- 301Верных ответов: 2определение яркости отраженногоСветадвижение назад на один оборотзадержка...
жандос29
18.09.2020 15:05
26.01 2021/esson/a0bdec84 cdb9-4383-ala-bb651b0baded Повороты. Урок 1Сравни предложенные варианты использования блока «Независимое управление» и выбери тот, прикотором робот делает...
ritagribaleva
15.09.2022 07:51
Вова, Саша, Игорь и Афанасий занимаются в разных спортивных секциях. Один из них играет в баскетбол, другой — в волейбол, третий — в футбол, четвёртый — в регби. У них различные...
svetasvetlana7
07.05.2020 17:30
Program q1; const N=m; var A: array [1..N] of integer; i, m: integer; writeln ( Введите количество чисел ); read (m); begin for i:=1 to N do begin A[i]:=i; write (А(1), ); end;...
Gulase
11.07.2020 01:53
Как отличить простое числительное от сложного? ?...
alena667
11.07.2020 01:53
Спростить выраз 5 cos(квадрат) альфа+5 sin(квадрат) альфа...
Write234
11.07.2020 01:53
Осьвий перериз цылиндра-квадрат площа якого доривнюэ 36 см(квадрате). знайдить радиус основы цылиндра....
popravkinaekaterina
11.07.2020 01:53
Заряженная частица ускоряющую разность потенциалов u = 200 в, движется в однородном магнитном поле с индукцией в = 15.1 мтл по окружности радиусом r = 10 см. определить отношение...
Ответ:
kazan20001202
16.05.2021 21:48
hi I'm sorry for that but I need this points
sorry
0,0
(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota
Оформи подписку
О НАС
О нас
Блог
Карьера
Условия пользования
Авторское право
Политика конфиденциальности
Политика использования файлов cookie
Предпочтения cookie-файлов
СООБЩЕСТВО
Сообщество
Для школ
Родителям
Кодекс чести
Правила сообщества
Insights
Стань помощником
ПОМОЩЬ
Зарегистрируйся
Центр помощи
Центр безопасности
Договор о конфиденциальности полученной информации
App
Начни делиться знаниями
Вход
Регистрация
Что ты хочешь узнать?
Спроси ai-бота