melesineduard
22.05.2023 14:52

Написать программу которая определяет максимальное значение 2 вещественных чисел в pascal

Нажмите на рекламу ниже и сразу увидите ответ
↓
Популярные вопросы:
Ответ:
lpam
19.06.2020 11:54
Program vewestvennoemax;
var max,a,b:real;
begin
readln(a,b);
if a>b then max:=a else max:=b;
writeln('Maksimalnoe= ',max);
end.
0,0(0 оценок)
Полный доступ
Позволит учиться лучше и быстрее. Неограниченный доступ к базе и ответам от экспертов и ai-bota Оформи подписку
logo
Начни делиться знаниями
Вход Регистрация
Что ты хочешь узнать?
Спроси ai-бота